FR EN ES PT
Naviguer dans les forums 
Trackers Ankama

Problème de connexion site/forum

Par Xeloo77 17 Mai 2017 - 19:03:49

Je constate pour la 2eme ou 3eme fois qu'il m'est impossible de me connecter sur le forum/site Wakfu depuis mon pc (je suis sur mon téléphone pour poster ce bug)

J'ai cru voir des cas similaires mais impossible de remettre la main dessus...

Je voulais juste savoir si il y avait une manip à faire ? Sachant que j'ai vidé le cache essayé avec un autre navigateur (edge que j'avais pas ouvert une fois depuis que j'ai windows 10 ahah). Mais le soucis est le même, la pop-up pour rentrer des identifiants s'affiche, je les rentre, un petit temps de chargement se fait et me remet sur la page où j'étais sans pour autant m'avoir connecté... J'ai beau le refaire/ redémarrer mon pc vider le cache, rien n'y fait !

Pour info j'utilise chrome et ce n'est pas la 1ere fois que j'ai ce soucis. Je voulais prendre un booster pack avant la fin du miens, mais passer par téléphone est un peu plus chiant :p.


Des solutions pour mon cas ?

Edit:

Mon compte s'est connecté tout seul, comment je ne sais pas... Mais si vous arriviez à trouver d'où viens ce soucis ce serait top ^^'.

0 0
Réactions 4
Score : 1397

ça fesait une semaine que j'étais dans le même cas (alors que je pouvais me connecté aux autres sites ankama) et aujourd'hui , miracle !

0 0
Score : 447

Le bug est de retour, pour nous jouer un mauvais tour... Encore ce soir impossible de se connecter via mon pc.

0 0
Score : 1397

oui ça va, ça vient pour moi aussi.

0 0
Score : 831

J'ai également eu ce bug. Miraculeusement, hier, j'ai été connecté sans avoir fait quoique ce soit. Depuis, je ne ferme plus la fenêtre. .-.

0 0
Réagir à ce sujet